a-sel's blog

株式会社青山セレクトの技術メモ件、日記

ruby のインストール

agrant-berkshelfを入れるのにgemが必要とのことみたいなので、とりあえずrubyをインストールしてみる。

http://rubyforge.org/frs/?group_id=167&release_id=47240

のrubyinstaller-2.0.0-p195-x64.exe

をダウンロードして実行